Aller au contenu
Forum-cetogene.com
Chloé

Hachis PresMentier

Date de publication

Dernière réponse

Réponses

Vues

7
367

Contributeurs


À la une

Hello Hello !

Voici une petite recette improvisée hier, le hachis parmentier revisité :) 

Pour cette recette on n'est pas dans l'ultra restrictif puisqu'on est dans du 1,5:1  : 2,9g Glucides 25g de Lipides et 14g de Protéines

Ce n'est pas parce que l'on mange un plat à 1,5:1 que l'on ne peut pas être en 3:1 ou en 4:1, il suffit de savoir jouer entre les sources de lipides (par exemple je bois au moins 40g d'huile/jours)

J'ai remplacé la pomme de terre par du potimarron.

Ingrédients :

- 50g de purée de potimarron maison (la mienne contient 7gr de beurre)

- 45 gr de viande hachée (15%) cuite dans 10gr de beurre

- 20gr de fromage rapé (je prends de la tome de savoie)

Préparation :

Il suffit de faire sa purée de potimarron, j'ajoute la matière grasse à la fin dans chaque portions puis de cuire la viande dans le beurre, ensuite on prend un petit plat dans le quel on applique les couches de viande puis de purée et enfin on rappe le fromage au dessus. 

Il n'y a plus qu'a enfourner, je le met 10min à 220C°.

Et voilà ! Bon app' les cétovorres :D

 

Hachipresquementier.jpg

Modifié par Chloé
  • J'aime 2

Partager ce message


Lien à poster

Super !! Je connais le potimarron mais je pensais que c’était plus glucidique que ça. Finalement avec 50 g c’est correct dans un plat ! 

Merci pour la recette :D 

Partager ce message


Lien à poster

Au temps pour moi, on est à 2,9gr pour 50gr, et du coup les valeurs changent puisque nous sommes donc à 25 de lipides et 14,1 de protéines, ceci dit nous sommes toujours dans du 2:1. 

J'aurais bien aimé pouvoir du coup éditer mon message mais je ne vois pas de bouton qui permette l'édition oO

  • J'aime 1

Partager ce message


Lien à poster

je crois que tu dois être sur PC pour éditer (cela ne fonctionne pas sur tablette ou téléphone)

Partager ce message


Lien à poster
il y a une heure, Chloé a dit :

Oui je suis sur pc mais cela ne fonctionne pas, je vois simplement que l'on peut le supprimer. 

Je viens de faire une modification, normalement l'édition devrait être opérationnelle ;)

Sinon pour les macros ça reste toujours acceptable :) 

Partager ce message


Lien à poster

Participer à la discussion

Écris ton message maintenant et inscris-toi plus tard. Si tu as un compte, identifie-toi pour répondre avec ton profil.

Invité
Répondre

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   cliquer ici pour masquer la vidéo

×   Ton précèdent message a été restauré..   Vider l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Créer...